rssLink RSS dla wszystkich kategorii
 
icon_orange
icon_red
icon_red
icon_blue
icon_blue
icon_blue
icon_green
icon_red
icon_blue
icon_blue
icon_blue
icon_blue
icon_blue
icon_blue
icon_blue
icon_blue
icon_red
icon_blue
icon_orange
icon_red
icon_blue
icon_blue
icon_blue
icon_blue
icon_green
icon_blue
icon_blue
 

FS#28239 — CVE-2017-6074

Przydzielony do projektu— Dystrybucje OS
Konserwacja
Backend / Core
ZAMKNIĘTE
100%
If you are using an OVH Kernel (all versions), you are not affected by this issue. All OVH Kernels are configured with CONFIG_IP_DCCP=n.

An issue in the Linux Kernel has been discovered, that dates back over 10 years: http://seclists.org/oss-sec/2017/q1/471
If you are using a non-OVH Kernel, please update your systems accordingly using the distribution's update mechanisms (apt-get/yum/dnf/pacman etc).

All new OS reinstallations on PCI, VPS and Dedicated Servers as of now will contain those updates.
Data:  poniedziałek, 15 maj 2017, 15:14
Powód zamknięcia:  Done